OK
0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour!
Les demandes et la commande mises à jour! Les demandes et la commande mises à jour!
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

Yealink SIP T42U téléphone fixe Gris LCD Wifi

Part number: 1301201
EAN : 6938818304826
98,64 € net
114,42 € brut
Disponibilité:
21-30  unités
Commandez dans: 11h 43min

Le délai de livraison estimé est fourni par les transporteurs. Il vous permet de déterminer la date prévue à laquelle votre commande vous parviendra.

Livraison
jeudi 15 octobre 2026
12,90 €
Livraison la plus rapide
mercredi 14 octobre 2026
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard DHL EXPRESS WORLDWIDE EU
Chargeur inclus: Non
Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7"), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W

Spécification

Écran
Taille de l'écran 
2.7 in
voir plus
Écran 
LCD
voir plus
Résolution de l'écran 
192 x 68
voir plus
Caractéristiques de gestion
Nombre de touches de fonction 
5
voir plus
nombre de clés programmables 
6
voir plus
Messagerie vocale intégrée 
Non
voir plus
Caractéristiques du téléphone
Identification de l'appelant 
Oui
voir plus
Capacité du répertoire 
1000 entrées
voir plus
Recomposer 
Oui
voir plus
Possibilité de conférence téléphonique 
Oui
voir plus
Full duplex 
Oui
voir plus
Appel anonyme rejeté 
Oui
voir plus
Appel anonyme 
Oui
voir plus
Sonnerie distinctive 
Oui
voir plus
Historique d'appels 
Oui
voir plus
Nombre de comptes VoIP 
12
voir plus
Appel direct 
Oui
voir plus
Parc d'appel 
Oui
voir plus
Numérotation rapide 
Oui
voir plus
Appel en attente 
Oui
voir plus
Renvoi d'appel 
Oui
voir plus
Mise en attente 
Oui
voir plus
Transfert d'appel 
Oui
voir plus
Fonction 
Oui
voir plus
Prise d'appel 
Oui
voir plus
Connectivité
Quantité de Ports USB 2.0 
2
voir plus
Nombre de port ethernet LAN (RJ-45) 
2
voir plus
Quantité de ports RJ-9 
2
voir plus
Réseau
Protocoles réseau pris en charge 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
voir plus
Ethernet/LAN 
Oui
voir plus
Standards réseau 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
voir plus
Type d'interface LAN Ethernet 
Gigabit Ethernet
voir plus
Algorithme de sécurité soutenu 
256-bit AES, HTTPS, TLS, WPA2, WPA3
voir plus
Qualité de service (QoS) 
Oui
voir plus
Bluetooth 
Oui
voir plus
Wifi 
Oui
voir plus
Caméra
Caméra arrière 
Oui
voir plus
Design
Couleur du produit 
Gris
voir plus
Montage mural 
Oui
voir plus
Type de produit 
Téléphone IP
voir plus
Type de combiné 
Combiné sans fil
voir plus
Montage 
Sur bureau/mural
voir plus
Verrouillage de l'appareil 
Oui
voir plus
Conditions environnementales
Humidité relative de fonctionnement (H-H) 
10 - 95
voir plus
Température d'opération 
-10 - 50
voir plus
Contenu de l'emballage
Nombre de poignées fournis 
1.0000
voir plus
Adaptateur secteur fourni 
Non
voir plus
Puissance
Fréquence d'entrée 
50/60 Hz
voir plus
Tension d'entrée de l'adaptateur secteur 
100 - 240 V
voir plus
Courant de sortie de l'adaptateur secteur 
1.2000
voir plus
Tension sortie de l'adaptateur secteur 
5 V
voir plus
Consommation électrique typique 
2.2000
voir plus
Poids et dimensions
Largeur du colis 
627 mm
voir plus
Profondeur du colis 
256 mm
voir plus
Hauteur du colis 
235 mm
voir plus
Profondeur 
189 mm
voir plus
Largeur 
212 mm
voir plus
Hauteur 
175 mm
voir plus
Poids du paquet 
63000 g
voir plus

SKU : 1754757
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)