OK
0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour!
Les demandes et la commande mises à jour! Les demandes et la commande mises à jour!
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

TP-Link Omada SX3032F commutateur réseau Géré L2+ Noir

Part number: SX3032F
EAN : 4895252504484
874,88 € net
1 014,86 € brut
Disponibilité:
8  unités
Commandez dans: 8h 7min

Le délai de livraison estimé est fourni par les transporteurs. Il vous permet de déterminer la date prévue à laquelle votre commande vous parviendra.

Livraison
mercredi 7 octobre 2026
18,01 €
Livraison la plus rapide
mardi 6 octobre 2026
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard DHL EXPRESS WORLDWIDE EU

> Géré L2+

> Qualité de service (QoS) Configuration des paramètres de localisation (CLI)

> Quantité de ports Ethernet RJ-45 de commutation de base: 1 Port de console: RJ-45/Micro-USB

> Répertoire MAC: 32000 entrées Capacité de commutation: 640 Gbit/s

> Liste de contrôle d'accès (ACL)

> Grille de montage

> Secteur Bloc d'alimentation inclus

Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

TP-Link Omada SX3032F. Type de commutateur: Géré, Banc de commutateurs: L2+. Quantité de ports Ethernet RJ-45 de commutation de base: 1, Nombre de modules SFP+ installés: 32, Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Grille de montage

Spécification

Caractéristiques de gestion
Type de commutateur 
Géré
voir plus
Banc de commutateurs 
L2+
voir plus
Qualité de service (QoS) 
Oui
voir plus
Géré sur le Cloud 
Oui
voir plus
Configuration des paramètres de localisation (CLI) 
Oui
voir plus
Inspection ARP 
Oui
voir plus
Support MIB 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
voir plus
Sécurité
Type d'authentification 
aaa, tacacs_
voir plus
Fonctions DHCP 
DHCP relay, DHCP server, DHCPv6 snooping
voir plus
Liste de contrôle d'accès (ACL) 
Oui
voir plus
Protection par mot de passe 
Oui
voir plus
Filtrage IGMP 
Oui
voir plus
Protection en boucle 
Oui
voir plus
Liaison de port IP-MAC 
Oui
voir plus
Sécurité de port statique 
Oui
voir plus
Algorithmes de planification de file d'attente 
Priority queuing (PQ), ES, Weighted Round Robin (WRR)
voir plus
Authentification 
Authentification par l'adresse MAC, Authentification sur port
voir plus
Support SSH/SSL 
Oui
voir plus
Caractéristiques de multidiffusion
Support à la multidifusion 
Oui
voir plus
Nombre de groupes multicast filtrés 
4000
voir plus
Espionnage MLD (Multicast listener discovery) 
Yes
voir plus
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE) 
Non
voir plus
Connectivité
Port de console 
RJ-45/Micro-USB
voir plus
Quantité de ports Ethernet RJ-45 de commutation de base 
1
voir plus
Nombre de modules SFP+ installés 
32
voir plus
Quantité d'emplacements de modules SFP 
32
voir plus
Réseau
Standards réseau 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
voir plus
Assistance contrôle des flux 
Oui
voir plus
Port mirroring (Mise en miroir des ports) 
Oui
voir plus
Support VLAN 
Oui
voir plus
Routes IPv6 
48
voir plus
Routes IPv4 
48
voir plus
Protocles Spanning Tree (STP) 
Oui
voir plus
Contrôle Broadcast storm 
Oui
voir plus
Agrégation de lien 
Oui
voir plus
Limitation du débit 
Oui
voir plus
Fonctions LAN virtuelles 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
voir plus
Nombre de VLANs 
30
voir plus
Design
Grille de montage 
Oui
voir plus
Couleur du produit 
Noir
voir plus
Empilable 
Non
voir plus
Ventilateurs redondants soutenir 
Oui
voir plus
Nombre de ventilateurs 
2 ventilateur(s)
voir plus
Conditions environnementales
Taux d'humidité relative (stockage) 
5 - 90
voir plus
Température hors fonctionnement 
40 - 70
voir plus
Humidité relative de fonctionnement (H-H) 
10 - 90
voir plus
Température d'opération 
-5 - 45
voir plus
Contenu de l'emballage
Guide de démarrage rapide 
Oui
voir plus
Câbles inclus 
Énergie
voir plus
Protocoles
Protocole d'enregistrement GARP VLAN (GVRP) 
Oui
voir plus
Fonctions IPv4 et IPv6 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
voir plus
IP Source Guard (IPSG) 
Oui
voir plus
Transmition des données
Taux de transfert 
240 Mpps
voir plus
Capacité de commutation 
640 Gbit/s
voir plus
Répertoire MAC 
32000 entrées
voir plus
Nombre de files 
8
voir plus
Route statique 
Oui
voir plus
Nombre de routes statiques 
128
voir plus
Nombre d'interface IP 
128
voir plus
Support de trames étendues (Jumbo Frames) 
Oui
voir plus
Trames géantes 
9
voir plus
Mémoire cache de paquet 
24 MB
voir plus
Certificat
Certificats de conformité 
CE, Federal Communications Commission (FCC), RoHS
voir plus
Puissance
Consommation (max) 
49.4000
voir plus
Tension d'entrée AC 
100 - 240 V
voir plus
Bloc d'alimentation inclus 
Oui
voir plus
Fréquence d'entrée AC 
50/60 Hz
voir plus
Source d'alimentation 
Secteur
voir plus
Poids et dimensions
Profondeur 
330 mm
voir plus
Largeur 
440 mm
voir plus
Hauteur 
44 mm
voir plus

SKU : 1755002
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)