OK
0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour!
Les demandes et la commande mises à jour! Les demandes et la commande mises à jour!
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Rail DIN Noir

Part number: SX3832MPP
EAN : 8885020622676
2 045,23 € net
2 372,47 € brut
Disponibilité:
21-30  unités
Commandez dans: 16h 31min

Le délai de livraison estimé est fourni par les transporteurs. Il vous permet de déterminer la date prévue à laquelle votre commande vous parviendra.

Livraison
vendredi 16 octobre 2026
16,15 €
Livraison la plus rapide
jeudi 15 octobre 2026
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard DHL EXPRESS WORLDWIDE EU

> Géré L2+ Gestion basée sur le web

> Qualité de service (QoS) Configuration des paramètres de localisation (CLI)

> Quantité de ports Ethernet RJ-45 de commutation de base: 24 Port de console: RJ-45/USB Type-C

> Soutien 10G

> Répertoire MAC: 32000 entrées Capacité de commutation: 640 Gbit/s

> Liste de contrôle d'accès (ACL)

> Rail DIN Grille de montage Empilable

> Secteur Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

TP-Link Omada SX3832MPP. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Nombre de modules SFP+ installés: 8, Port de console: RJ-45/USB Type-C. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: Rail DIN

Multimédia

Autres ressources numériques:

Spécification

Caractéristiques de gestion
Type de commutateur 
Géré
voir plus
Banc de commutateurs 
L2+
voir plus
Gestion basée sur le web 
Oui
voir plus
Qualité de service (QoS) 
Oui
voir plus
Géré sur le Cloud 
Oui
voir plus
Inspection ARP 
Oui
voir plus
Configuration des paramètres de localisation (CLI) 
Oui
voir plus
Configuration statique unifiée 
Oui
voir plus
Journal des événements du système 
Oui
voir plus
Support MIB 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
voir plus
Sécurité
Type d'authentification 
aaa, radius, tacacs_
voir plus
Algorithme de sécurité soutenu 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
voir plus
Fonctions DHCP 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
voir plus
Liste de contrôle d'accès (ACL) 
Oui
voir plus
Filtrage IGMP 
Oui
voir plus
Défense du CPU 
Oui
voir plus
Prévention contre les attaques Dos (Deni de service)) 
Oui
voir plus
Authentification 
Guest VLAN
voir plus
Algorithmes de planification de file d'attente 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
voir plus
Sécurité de port statique 
Oui
voir plus
Caractéristiques de multidiffusion
Support à la multidifusion 
Oui
voir plus
Espionnage MLD (Multicast listener discovery) 
Yes
voir plus
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE) 
Oui
voir plus
Quantité de ports Power over Ethernet 4PPoE (PoE++) 
24
voir plus
Port par alimentation PoE (Power over Ethernet) 
90.0000
voir plus
Budget Total Power over Ethernet (PoE) 
770.0000
voir plus
Connectivité
Port de console 
RJ-45/USB Type-C
voir plus
Quantité de ports Ethernet RJ-45 de commutation de base 
24
voir plus
Type de port Ethernet RJ-45 de commutation de base 
10G Ethernet (100/1000/10000)
voir plus
Fast Ethernet (cuivre) Nombre de ports 
24
voir plus
Quantité de ports .Gigabit Ethernet (copper) 
24
voir plus
Quantité de ports Ethernet 2.5 G (cuivre) 
24
voir plus
Quantité de ports Ethernet 10 G (cuivre) 
24
voir plus
Nombre de modules SFP+ installés 
8
voir plus
représentation / réalisation
Configuration minimale du système 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
voir plus
Sans ventilateur 
Non
voir plus
Micrologiciel évolutif 
Oui
voir plus
Réseau
Soutien 10G 
Oui
voir plus
Standards réseau 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
voir plus
Port mirroring (Mise en miroir des ports) 
Oui
voir plus
Négociation automatique 
Oui
voir plus
Commutation de protection d'anneau Ethernet (ERPS) 
Oui
voir plus
Routes IPv4 
48
voir plus
Routes IPv6 
48
voir plus
Entrées de protocole de résolution d'adresse (ARP) (max) 
510
voir plus
Protocles Spanning Tree (STP) 
Oui
voir plus
Contrôle Broadcast storm 
Oui
voir plus
Agrégation de lien 
Oui
voir plus
Support VLAN 
Oui
voir plus
Limitation du débit 
Oui
voir plus
Auto MDI/MDI-X 
Oui
voir plus
Fonctions LAN virtuelles 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
voir plus
Nombre de VLANs 
4000
voir plus
Design
Grille de montage 
Oui
voir plus
Couleur du produit 
Noir
voir plus
Empilable 
Oui
voir plus
Format 
Rail DIN
voir plus
Voyants 
Oui
voir plus
Matériau du boîtier/corps 
Métal
voir plus
Nombre de ventilateurs 
4 ventilateur(s)
voir plus
Informations sur l'emballage
crochets d'élévation inclus 
Oui
voir plus
Vis incluses 
Oui
voir plus
Pieds en caoutchouc 
Oui
voir plus
Conditions environnementales
Taux d'humidité relative (stockage) 
5 - 90
voir plus
Température hors fonctionnement 
-40 - 70
voir plus
Humidité relative de fonctionnement (H-H) 
10 - 90
voir plus
Dissipation thermique 
3444.7 BTU/h
voir plus
Température d'opération 
-5 - 45
voir plus
Durabilité
Organisations durables 
AccountAbility
voir plus
Contenu de l'emballage
Kit de montage en rack 
Oui
voir plus
Guide de démarrage rapide 
Oui
voir plus
Câbles inclus 
Énergie
voir plus
Protocoles
Protocole de détection de lien de périphérique (DLDP) 
Oui
voir plus
Fonctions IPv4 et IPv6 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
voir plus
Transmition des données
Taux de transfert 
240 Mpps
voir plus
Capacité de commutation 
640 Gbit/s
voir plus
Répertoire MAC 
32000 entrées
voir plus
Nombre de files 
8
voir plus
Route statique 
Oui
voir plus
Support de trames étendues (Jumbo Frames) 
Oui
voir plus
Trames géantes 
9
voir plus
Mémoire cache de paquet 
24 MB
voir plus
Certificat
Certificats de conformité 
CE, Federal Communications Commission (FCC), RoHS
voir plus
Puissance
Consommation (max) 
1010.2000
voir plus
Tension d'entrée AC 
110 - 240 V
voir plus
Bloc d'alimentation inclus 
Non
voir plus
Consommation électrique typique 
953.7000
voir plus
Mode économie d'énergie (EEE) 
Oui
voir plus
Source d'alimentation 
Secteur
voir plus
Fréquence d'entrée AC 
50/60 Hz
voir plus
Poids et dimensions
Profondeur 
330 mm
voir plus
Largeur 
440 mm
voir plus
Hauteur 
44 mm
voir plus
Autres caractéristiques
Contenu de l'emballage 
Console Cable
voir plus

SKU : 1790946
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)