OK
0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour!
Les demandes et la commande mises à jour! Les demandes et la commande mises à jour!
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

T2500G-10TS(TL-SG3210) - Géré - L2/L3/L4 - Gigabit Ethernet (10/100/1000) - Grille de montage - 1U

Part number: T2500G-10TS(TL-SG3210)
EAN : 6935364098506
Afin de déterminer les détails, veuillez nous contacter par téléphone ou par e-mail.
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard DHL EXPRESS WORLDWIDE EU

> Géré L2 Gestion basée sur le web IPv6, SNMP v1/v2c/v3, RMON

> Qualité de service (QoS)

> Quantité de ports Ethernet RJ-45 de commutation de base: 8 Port de console: RJ-45

> Cat5, Cat5e 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-TX

> Répertoire MAC: 8000 entrées Capacité de commutation: 20 Gbit/s

> Liste de contrôle d'accès (ACL)

> 1U Grille de montage

> Secteur Bloc d'alimentation inclus

Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

TP-Link T2500G-10TS(TL-SG3210). Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Connecteur d'alimentation: DC-in jack. Grille de montage, Format: 1U

Multimédia

Manuel (PDF):

Spécification

Caractéristiques de gestion
Type de commutateur 
Géré
voir plus
Banc de commutateurs 
L2
voir plus
Gestion basée sur le web 
Oui
voir plus
Qualité de service (QoS) 
Oui
voir plus
Inspection ARP 
Oui
voir plus
Support MIB 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
voir plus
Sécurité
Filtrage d'adresse MAC 
Oui
voir plus
Fonctions DHCP 
DHCP Option 82, DHCP relay, DHCP snooping, DHCPv6 client
voir plus
Liste de contrôle d'accès (ACL) 
Oui
voir plus
Filtrage IGMP 
Oui
voir plus
Support SSH/SSL 
Oui
voir plus
Filtrage/protection BPDU 
Oui
voir plus
Protection en boucle 
Oui
voir plus
Caractéristiques de multidiffusion
Support à la multidifusion 
Oui
voir plus
Connectivité
Quantité de Ports USB 2.0 
1
voir plus
Port de console 
RJ-45
voir plus
Quantité de ports Ethernet RJ-45 de commutation de base 
8
voir plus
Type de port Ethernet RJ-45 de commutation de base 
Gigabit Ethernet (10/100/1000)
voir plus
Quantité de ports .Gigabit Ethernet (copper) 
8
voir plus
Connecteur d'alimentation 
DC-in jack
voir plus
Quantité d'emplacements de modules SFP 
2
voir plus
représentation / réalisation
Systèmes d'exploitation compatibles 
Microsoft Windows 10, 8, 7,Vista, XP or MAC OS, NetWare, UNIX or Linux
voir plus
Réseau
Soutien 10G 
Non
voir plus
Types de câbles soutenus 
Cat5, Cat5e
voir plus
Standards réseau 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
voir plus
Technologie de câblage Ethernet cuivre 
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-TX
voir plus
Assistance contrôle des flux 
Oui
voir plus
Port mirroring (Mise en miroir des ports) 
Oui
voir plus
Fonction HOL contre la saturation des en-têtes de file 
Oui
voir plus
Protocles Spanning Tree (STP) 
Oui
voir plus
Agrégation de lien 
Oui
voir plus
Support VLAN 
Oui
voir plus
Contrôle Broadcast storm 
Oui
voir plus
Limitation du débit 
Oui
voir plus
Fonctions LAN virtuelles 
MAC address-based VLAN, Multicast VLAN, Voice VLAN
voir plus
Design
Grille de montage 
Oui
voir plus
Couleur du produit 
Noir
voir plus
Format 
1U
voir plus
Voyants 
LAN, Énergie, WLAN
voir plus
Bouton marche/arrêt intégré 
Oui
voir plus
Certification 
CE, FCC, RoHS
voir plus
Informations sur l'emballage
Kit de montage en rack 
Oui
voir plus
Guide de démarrage rapide 
Oui
voir plus
Largeur du colis 
400 mm
voir plus
Profondeur du colis 
250 mm
voir plus
Hauteur du colis 
80 mm
voir plus
Câbles inclus 
Secteur
voir plus
Pieds en caoutchouc 
Oui
voir plus
Adaptateur secteur fourni 
Oui
voir plus
Type d'emballage 
Boîte
voir plus
CD de ressources 
Oui
voir plus
Conditions environnementales
Taux d'humidité relative (stockage) 
5 - 90
voir plus
Température hors fonctionnement 
-40 - 70
voir plus
Humidité relative de fonctionnement (H-H) 
10 - 90
voir plus
Température d'opération 
0 - 40
voir plus
Contenu de l'emballage
Kit de montage en rack 
Oui
voir plus
Guide de démarrage rapide 
Oui
voir plus
Câbles inclus 
Secteur
voir plus
Protocoles
Protocoles de gestion 
IPv6, SNMP v1/v2c/v3, RMON
voir plus
Certificat
Certification 
CE, FCC, RoHS
voir plus
Transmition des données
Taux de transfert 
14,9 Mpps
voir plus
Capacité de commutation 
20 Gbit/s
voir plus
Répertoire MAC 
8000 entrées
voir plus
Nombre de files 
4
voir plus
Support de trames étendues (Jumbo Frames) 
Oui
voir plus
Trames géantes 
10000
voir plus
Mémoire cache de paquet 
4 MB
voir plus
Puissance
Consommation (max) 
8.3800
voir plus
Tension d'entrée AC 
100 - 240 V
voir plus
Bloc d'alimentation inclus 
Oui
voir plus
Source d'alimentation 
Secteur
voir plus
Fréquence d'entrée AC 
50 - 60 Hz
voir plus
Poids et dimensions
Profondeur 
180 mm
voir plus
Largeur 
294 mm
voir plus
Hauteur 
44 mm
voir plus

SKU : 1042038
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)